<!doctype html>
<html lang="en" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="robots" content="noodp">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="description" content="A collection of cryptocurrency resources and tools">
<title>Coinlector - A collection of cryptocurrency resources and tools</title>

<meta name="description" content="A collection of cryptocurrency resources and tools" />
<link rel="canonical" href="https://www.coinlector.com/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="website" />
<meta property="og:title" content="Coinlector - A collection of cryptocurrency resources and tools" />
<meta property="og:description" content="A collection of cryptocurrency resources and tools" />
<meta property="og:url" content="https://www.coinlector.com/" />
<meta property="og:site_name" content="Coinlector" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A collection of cryptocurrency resources and tools" />
<meta name="twitter:title" content="Coinlector - A collection of cryptocurrency resources and tools" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.coinlector.com\/","name":"Coinlector","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.coinlector.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.coinlector.com\/","sameAs":[],"@id":"#organization","name":"Coinlector","logo":"https:\/\/www.coinlector.com\/wp-content\/uploads\/2017\/10\/cropped-Logo3.png"}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Coinlector &raquo; Feed" href="https://www.coinlector.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Coinlector &raquo; Comments Feed" href="https://www.coinlector.com/comments/feed/" />

<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-107285062-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-107285062-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');
</script>

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.coinlector.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='chipmunk-styles-css' href='https://www.coinlector.com/wp-content/themes/chipmunk-theme/static/dist/styles/main.min.css?ver=1.7.1' type='text/css' media='all' />
<style id='chipmunk-styles-inline-css' type='text/css'>

		body {
			font-family: "Poppins";
		}
		
		.heading:not(.heading_thin),
		.card__title,
		.tile__title,
		.section__title,
		.entry__content h1,
		.entry__content h2,
		.entry__content h3,
		.entry__content h4,
		.entry__content h5,
		.entry__content h6 {
			font-family: "Poppins";
		}
	
			.button_primary:hover,
			.button_secondary,
			.entry__content a:hover,
			.nav-primary__close:hover,
			.nav-socials__item a:hover,
			.page-head__logo,
			.pagination__item a:hover,
			.popup__close:hover,
			.popup__close:hover,
			.popup__close:hover,
			.resource__description a,
			.section_theme-primary .button_secondary:hover,
			.search-bar__icon:hover,
			.search-bar__close:hover {
				color: #626eef;
			}

			.select2-container .select2-results__option[aria-selected=true],
			.button_primary,
			.button_secondary:hover,
			.entry[href]:hover .entry__button,
			.section_theme-primary,
			.stats__button.is-active,
			.tile__content_primary,
			.tile:hover .tile__button {
				background-color: #626eef;
			}
			
			body,
			.sort__select ~ .select2-container .select2-dropdown {
				background-color: #edf1f4;
			}
			
			.page-head,
			.search-bar,
			.section_theme-light,
			.popup__content,
			.tile_card:not(.tile_blank),
			.select2-container .select2-dropdown {
				background-color: #ffffff;
			}
			
			.tile_card:not(.tile_blank):hover {
				background-color: rgba(255, 255, 255, 0.5);
			}
		
</style>
<link rel='stylesheet' id='chipmunk-fonts-css' href='//fonts.googleapis.com/css?family=Poppins%3A400%2C700&#038;ver=4.8.2#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<script>
      if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }
      </script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/www.coinlector.com","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.coinlector.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.2.4'></script>
<link rel='https://api.w.org/' href='https://www.coinlector.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.coinlector.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.coinlector.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.8.2" />


<script>
!function() {
  var t;
  if (t = window.driftt = window.drift = window.driftt || [], !t.init) return t.invoked ? void (window.console && console.error && console.error("Drift snippet included twice.")) : (t.invoked = !0, 
  t.methods = [ "identify", "config", "track", "reset", "debug", "show", "ping", "page", "hide", "off", "on" ], 
  t.factory = function(e) {
    return function() {
      var n;
      return n = Array.prototype.slice.call(arguments), n.unshift(e), t.push(n), t;
    };
  }, t.methods.forEach(function(e) {
    t[e] = t.factory(e);
  }), t.load = function(t) {
    var e, n, o, i;
    e = 3e5, i = Math.ceil(new Date() / e) * e, o = document.createElement("script"), 
    o.type = "text/javascript", o.async = !0, o.crossorigin = "anonymous", o.src = "https://js.driftt.com/include/" + i + "/" + t + ".js", 
    n = document.getElementsByTagName("script")[0], n.parentNode.insertBefore(o, n);
  });
}();
drift.SNIPPET_VERSION = '0.3.1';
drift.load('zk3zz5rwssgm');
</script>

<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.coinlector.com/?wordfence_logHuman=1&hid=409E6A5563A7E577F8249045159AE26E');
</script>

<meta property="og:type" content="website">
<meta property="og:url" content="https://www.coinlector.com/">
<meta property="og:title" content="Coinlector">
<meta property="og:description" content="A collection of cryptocurrency resources and tools">
<meta property="og:image" content="https://www.coinlector.com/wp-content/uploads/2017/09/Untitled-e1506826654795.png">

<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Coinlector">
<meta name="twitter:description" content="A collection of cryptocurrency resources and tools">
<meta name="twitter:image" content="https://www.coinlector.com/wp-content/uploads/2017/09/Untitled-e1506826654795.png">
<link rel="icon" href="https://www.coinlector.com/wp-content/uploads/2017/10/cropped-Logo3-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.coinlector.com/wp-content/uploads/2017/10/cropped-Logo3-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.coinlector.com/wp-content/uploads/2017/10/cropped-Logo3-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.coinlector.com/wp-content/uploads/2017/10/cropped-Logo3-270x270.png" />
</head>
<body data-rsssl=1 class="home blog" data-ajax-url="https://www.coinlector.com/wp-admin/admin-ajax.php">
<div class="body-bag">
<header class="page-head">
<div class="container">
<div class="page-head__inner">
<h1 class='page-head__logo'> <a href="/" rel="index">
<span class="sr-only">Coinlector</span>
<img src="https://www.coinlector.com/wp-content/uploads/2017/10/Logo3.png" alt="" />
</a>
</h1>
<nav class="nav-primary">
<div class="nav-primary__inner">
<ul class="nav-primary__list">
<li class="nav-primary__item">
<a href="https://www.coinlector.com/crypto-a-z/">Crypto Dictionary: A-Z</a>
</li>
<li class="nav-primary__item">
<a href="https://www.coinlector.com/people-to-follow/">People To Follow</a>
</li>
<li class="nav-primary__item">
<a href="https://www.coinlector.com/crypto-funds/">Crypto Funds</a>
</li>
<li class="nav-primary__item">
<a href="https://www.coinlector.com/blog/">Blog</a>
</li>
<li class="nav-primary__item hidden-lg">
<button type="button" class="button button_secondary" data-popup-toggle>
Submit </button>
</li>
</ul>
<button type="button" class="nav-primary__close hidden-lg" data-nav-toggle>
<i class="icon icon_close" aria-hidden="true"></i>
<span class="sr-only">Close</span>
</button>
</div>

</nav>

<div class="page-head__cta">
<button type="button" class="page-head__search" data-search-toggle>
<i class="icon icon_search" aria-hidden="true"></i>
<span class="sr-only">Search</span>
</button>
<button type="button" class="button button_secondary visible-lg-block" data-popup-toggle>
Submit </button>
<button type="button" class="page-head__trigger button button_secondary hidden-lg" data-nav-toggle>
Menu </button>
</div>

</div>

</div>

</header>

<div class="section">
<div class="container" data-tabs role="tablist">
<h2 class="section__title">Welcome to Coinlector!</h2>
<div class="heading heading_md">
<h2 class="heading__link active" data-tabs-toggle role="tab">
Featured <span class="sr-only"> Resources</span>
</h2>
<h2 class="heading__link" data-tabs-toggle role="tab">
Latest <span class="sr-only"> Resources</span>
</h2>
<h2 class="heading__link visible-sm-inline-block" data-tabs-toggle role="tab">
Popular <span class="sr-only"> Resources</span>
</h2>
</div>
<div class="tab-content">
<div class="tile__list tabs__item active" data-tabs-panel data-resource-slider role="tabpanel">
<div class="tile__slider">
<a href="https://www.coinlector.com/resource/coindesk/" class="tile">
<div class="tile__image">
<img width="300" height="210" src="https://www.coinlector.com/wp-content/uploads/2017/09/cropped-coindesk-new-favicon-300x210.png" class="attachment-chipmunk-sm size-chipmunk-sm wp-post-image" alt="" srcset="https://www.coinlector.com/wp-content/uploads/2017/09/cropped-coindesk-new-favicon-300x210.png 300w, https://www.coinlector.com/wp-content/uploads/2017/09/cropped-coindesk-new-favicon-460x320.png 460w" sizes="(max-width: 300px) 100vw, 300px" /> </div>
<div class="tile__content tile__content_dimmed">
<div class="tile__info">
<div class="tile__head">
<h3 class='tile__title'>CoinDesk</h3>
<script>
						function openURL(ev, url) {
							ev.stopPropagation();
							ev.preventDefault();
							
							var win = window.open(url, '_blank');
							win.focus();
						}
					</script>
<div onclick="openURL(event, 'https://www.coindesk.com/?ref=coinlector');" class="tile__icon" title="Visit website"><i class="icon icon_external-link" aria-hidden="true"></i></div>
</div>
<p class="tile__copy">CoinDesk is a publication that covers news and information&hellip;<span>&nbsp;<i class="icon icon_arrow-right" aria-hidden="true"></i></span></p>
</div>
<ul class="tile__stats stats">
<li class="stats__item" title="Published: 30. September 2017">
<i class="icon icon_clock"></i>
30. Sep	</li>
<li class="stats__item" title="Views">
<i class="icon icon_eye"></i>
33	</li>
<li class="stats__item" title="Upvotes"><span><i class='icon icon_arrow-up'></i> 0</span></li>
</ul>
</div>
</a>
</div>
<div class="tile__slider">
<a href="https://www.coinlector.com/resource/21-co/" class="tile">
<div class="tile__image">
<img width="300" height="210" src="https://www.coinlector.com/wp-content/uploads/2017/10/21-300x210.png" class="attachment-chipmunk-sm size-chipmunk-sm wp-post-image" alt="" srcset="https://www.coinlector.com/wp-content/uploads/2017/10/21-300x210.png 300w, https://www.coinlector.com/wp-content/uploads/2017/10/21-460x320.png 460w" sizes="(max-width: 300px) 100vw, 300px" /> </div>
<div class="tile__content tile__content_dimmed">
<div class="tile__info">
<div class="tile__head">
<h3 class='tile__title'>21.co</h3>
<script>
						function openURL(ev, url) {
							ev.stopPropagation();
							ev.preventDefault();
							
							var win = window.open(url, '_blank');
							win.focus();
						}
					</script>
<div onclick="openURL(event, 'https://21.co/?ref=coinlector');" class="tile__icon" title="Visit website"><i class="icon icon_external-link" aria-hidden="true"></i></div>
</div>
<p class="tile__copy">
Making digital currency useful in daily life. Set&hellip;<span>&nbsp;<i class="icon icon_arrow-right" aria-hidden="true"></i></span></p>
</div>
<ul class="tile__stats stats">
<li class="stats__item" title="Published: 7. October 2017">
<i class="icon icon_clock"></i>
7. Oct	</li>
<li class="stats__item" title="Views">
<i class="icon icon_eye"></i>
13	</li>
<li class="stats__item" title="Upvotes"><span><i class='icon icon_arrow-up'></i> 0</span></li>
</ul>
</div>
</a>
</div>
<div class="tile__slider">
<a href="https://www.coinlector.com/resource/bitcoin/" class="tile">
<div class="tile__image">
<img width="300" height="210" src="https://www.coinlector.com/wp-content/uploads/2017/10/opengraph-300x210.png" class="attachment-chipmunk-sm size-chipmunk-sm wp-post-image" alt="" srcset="https://www.coinlector.com/wp-content/uploads/2017/10/opengraph-300x210.png 300w, https://www.coinlector.com/wp-content/uploads/2017/10/opengraph-460x320.png 460w" sizes="(max-width: 300px) 100vw, 300px" /> </div>
<div class="tile__content tile__content_dimmed">
<div class="tile__info">
<div class="tile__head">
<h3 class='tile__title'>Bitcoin</h3>
<script>
						function openURL(ev, url) {
							ev.stopPropagation();
							ev.preventDefault();
							
							var win = window.open(url, '_blank');
							win.focus();
						}
					</script>
<div onclick="openURL(event, 'https://bitcoin.org/bitcoin.pdf?ref=coinlector');" class="tile__icon" title="Visit website"><i class="icon icon_external-link" aria-hidden="true"></i></div>
</div>
<p class="tile__copy">Bitcoin is a decentralized cryptocurrency with a public&hellip;<span>&nbsp;<i class="icon icon_arrow-right" aria-hidden="true"></i></span></p>
</div>
<ul class="tile__stats stats">
<li class="stats__item" title="Published: 1. October 2017">
<i class="icon icon_clock"></i>
1. Oct	</li>
<li class="stats__item" title="Views">
<i class="icon icon_eye"></i>
67	</li>
<li class="stats__item" title="Upvotes"><span><i class='icon icon_arrow-up'></i> 0</span></li>
</ul>
</div>
</a>
</div>
<div class="tile__slider">
<a href="https://www.coinlector.com/resource/bitcoin-ira/" class="tile">
<div class="tile__image">
<img width="300" height="210" src="https://www.coinlector.com/wp-content/uploads/2017/10/BitcoinIRA-300x210.jpg" class="attachment-chipmunk-sm size-chipmunk-sm wp-post-image" alt="" srcset="https://www.coinlector.com/wp-content/uploads/2017/10/BitcoinIRA-300x210.jpg 300w, https://www.coinlector.com/wp-content/uploads/2017/10/BitcoinIRA-460x320.jpg 460w" sizes="(max-width: 300px) 100vw, 300px" /> </div>
<div class="tile__content tile__content_dimmed">
<div class="tile__info">
<div class="tile__head">
<h3 class='tile__title'>Bitcoin IRA</h3>
<script>
						function openURL(ev, url) {
							ev.stopPropagation();
							ev.preventDefault();
							
							var win = window.open(url, '_blank');
							win.focus();
						}
					</script>
<div onclick="openURL(event, 'https://bitcoinira.com/?ref=coinlector');" class="tile__icon" title="Visit website"><i class="icon icon_external-link" aria-hidden="true"></i></div>
</div>
<p class="tile__copy">The first, and only, full-service solution that allows you&hellip;<span>&nbsp;<i class="icon icon_arrow-right" aria-hidden="true"></i></span></p>
</div>
<ul class="tile__stats stats">
<li class="stats__item" title="Published: 7. October 2017">
<i class="icon icon_clock"></i>
7. Oct	</li>
<li class="stats__item" title="Views">
<i class="icon icon_eye"></i>
6	</li>
<li class="stats__item" title="Upvotes"><span><i class='icon icon_arrow-up'></i> 0</span></li>
</ul>
</div>
</a>
</div>
<div class="tile__slider">
<a href="https://www.coinlector.com/resource/filecoin/" class="tile">
<div class="tile__image">
<img width="300" height="210" src="https://www.coinlector.com/wp-content/uploads/2017/10/XZt8MkUk-300x210.png" class="attachment-chipmunk-sm size-chipmunk-sm wp-post-image" alt="" /> </div>
<div class="tile__content tile__content_dimmed">
<div class="tile__info">
<div class="tile__head">
<h3 class='tile__title'>Filecoin</h3>
<script>
						function openURL(ev, url) {
							ev.stopPropagation();
							ev.preventDefault();
							
							var win = window.open(url, '_blank');
							win.focus();
						}
					</script>
<div onclick="openURL(event, 'https://filecoin.io/filecoin.pdf?ref=coinlector');" class="tile__icon" title="Visit website"><i class="icon icon_external-link" aria-hidden="true"></i></div>
</div>
<p class="tile__copy">Filecoin is a decentralized storage network that turns&hellip;<span>&nbsp;<i class="icon icon_arrow-right" aria-hidden="true"></i></span></p>
</div>
<ul class="tile__stats stats">
<li class="stats__item" title="Published: 1. October 2017">
<i class="icon icon_clock"></i>
1. Oct	</li>
<li class="stats__item" title="Views">
<i class="icon icon_eye"></i>
44	</li>
<li class="stats__item" title="Upvotes"><span><i class='icon icon_arrow-up'></i> 0</span></li>
</ul>
</div>
</a>
</div>
</div>
<div class="tile__list tabs__item" data-tabs-panel data-resource-slider role="tabpanel">
<div class="tile__slider">
<a href="https://www.coinlector.com/resource/bitcoin-ira/" class="tile">
<div class="tile__image">
<img width="300" height="210" src="https://www.coinlector.com/wp-content/uploads/2017/10/BitcoinIRA-300x210.jpg" class="attachment-chipmunk-sm size-chipmunk-sm wp-post-image" alt="" srcset="https://www.coinlector.com/wp-content/uploads/2017/10/BitcoinIRA-300x210.jpg 300w, https://www.coinlector.com/wp-content/uploads/2017/10/BitcoinIRA-460x320.jpg 460w" sizes="(max-width: 300px) 100vw, 300px" /> </div>
<div class="tile__content tile__content_dimmed">
<div class="tile__info">
<div class="tile__head">
<h3 class='tile__title'>Bitcoin IRA</h3>
<script>
						function openURL(ev, url) {
							ev.stopPropagation();
							ev.preventDefault();
							
							var win = window.open(url, '_blank');
							win.focus();
						}
					</script>
<div onclick="openURL(event, 'https://bitcoinira.com/?ref=coinlector');" class="tile__icon" title="Visit website"><i class="icon icon_external-link" aria-hidden="true"></i></div>
</div>
<p class="tile__copy">The first, and only, full-service solution that allows you&hellip;<span>&nbsp;<i class="icon icon_arrow-right" aria-hidden="true"></i></span></p>
</div>
<ul class="tile__stats stats">
<li class="stats__item" title="Published: 7. October 2017">
<i class="icon icon_clock"></i>
7. Oct	</li>
<li class="stats__item" title="Views">
<i class="icon icon_eye"></i>
6	</li>
<li class="stats__item" title="Upvotes"><span><i class='icon icon_arrow-up'></i> 0</span></li>
</ul>
</div>
</a>
</div>
<div class="tile__slider">
<a href="https://www.coinlector.com/resource/cryptonator/" class="tile">
<div class="tile__image">
<img width="300" height="210" src="https://www.coinlector.com/wp-content/uploads/2017/10/Cryptonator-300x210.jpg" class="attachment-chipmunk-sm size-chipmunk-sm wp-post-image" alt="" srcset="https://www.coinlector.com/wp-content/uploads/2017/10/Cryptonator-300x210.jpg 300w, https://www.coinlector.com/wp-content/uploads/2017/10/Cryptonator-460x320.jpg 460w" sizes="(max-width: 300px) 100vw, 300px" /> </div>
<div class="tile__content tile__content_dimmed">
<div class="tile__info">
<div class="tile__head">
<h3 class='tile__title'>Cryptonator</h3>
<script>
						function openURL(ev, url) {
							ev.stopPropagation();
							ev.preventDefault();
							
							var win = window.open(url, '_blank');
							win.focus();
						}
					</script>
<div onclick="openURL(event, 'https://www.cryptonator.com/converter?ref=coinlector');" class="tile__icon" title="Visit website"><i class="icon icon_external-link" aria-hidden="true"></i></div>
</div>
<p class="tile__copy">Cryptonator is a cryptocurrency calculator &amp; converter.<span>&nbsp;<i class="icon icon_arrow-right" aria-hidden="true"></i></span></p>
</div>
<ul class="tile__stats stats">
<li class="stats__item" title="Published: 7. October 2017">
<i class="icon icon_clock"></i>
7. Oct	</li>
<li class="stats__item" title="Views">
<i class="icon icon_eye"></i>
7	</li>
<li class="stats__item" title="Upvotes"><span><i class='icon icon_arrow-up'></i> 0</span></li>
</ul>
</div>
</a>
</div>
<div class="tile__slider">
<a href="https://www.coinlector.com/resource/game-of-coins/" class="tile">
<div class="tile__image">
<img width="300" height="210" src="https://www.coinlector.com/wp-content/uploads/2017/10/Screen-Shot-2017-10-07-at-12.57.55-PM-300x210.png" class="attachment-chipmunk-sm size-chipmunk-sm wp-post-image" alt="" srcset="https://www.coinlector.com/wp-content/uploads/2017/10/Screen-Shot-2017-10-07-at-12.57.55-PM-300x210.png 300w, https://www.coinlector.com/wp-content/uploads/2017/10/Screen-Shot-2017-10-07-at-12.57.55-PM-460x320.png 460w" sizes="(max-width: 300px) 100vw, 300px" /> </div>
<div class="tile__content tile__content_dimmed">
<div class="tile__info">
<div class="tile__head">
<h3 class='tile__title'>Game of Coins</h3>
<script>
						function openURL(ev, url) {
							ev.stopPropagation();
							ev.preventDefault();
							
							var win = window.open(url, '_blank');
							win.focus();
						}
					</script>
<div onclick="openURL(event, 'https://gameofcoins.de/?ref=coinlector');" class="tile__icon" title="Visit website"><i class="icon icon_external-link" aria-hidden="true"></i></div>
</div>
<p class="tile__copy">
Game of Coins is a virtual portfolio that allows you&hellip;<span>&nbsp;<i class="icon icon_arrow-right" aria-hidden="true"></i></span></p>
</div>
<ul class="tile__stats stats">
<li class="stats__item" title="Published: 7. October 2017">
<i class="icon icon_clock"></i>
7. Oct	</li>
<li class="stats__item" title="Views">
<i class="icon icon_eye"></i>
27	</li>
<li class="stats__item" title="Upvotes"><span><i class='icon icon_arrow-up'></i> 0</span></li>
</ul>
</div>
</a>
</div>
<div class="tile__slider">
<a href="https://www.coinlector.com/resource/openbazaar/" class="tile">
<div class="tile__image">
<img width="300" height="210" src="https://www.coinlector.com/wp-content/uploads/2017/10/Openbazaar-300x210.png" class="attachment-chipmunk-sm size-chipmunk-sm wp-post-image" alt="" srcset="https://www.coinlector.com/wp-content/uploads/2017/10/Openbazaar-300x210.png 300w, https://www.coinlector.com/wp-content/uploads/2017/10/Openbazaar-768x536.png 768w, https://www.coinlector.com/wp-content/uploads/2017/10/Openbazaar-1024x715.png 1024w, https://www.coinlector.com/wp-content/uploads/2017/10/Openbazaar-460x320.png 460w, https://www.coinlector.com/wp-content/uploads/2017/10/Openbazaar.png 1304w" sizes="(max-width: 300px) 100vw, 300px" /> </div>
<div class="tile__content tile__content_dimmed">
<div class="tile__info">
<div class="tile__head">
<h3 class='tile__title'>OpenBazaar</h3>
<script>
						function openURL(ev, url) {
							ev.stopPropagation();
							ev.preventDefault();
							
							var win = window.open(url, '_blank');
							win.focus();
						}
					</script>
<div onclick="openURL(event, 'https://www.openbazaar.org/?ref=coinlector');" class="tile__icon" title="Visit website"><i class="icon icon_external-link" aria-hidden="true"></i></div>
</div>
<p class="tile__copy">OpenBazaar is an open source project to create a&hellip;<span>&nbsp;<i class="icon icon_arrow-right" aria-hidden="true"></i></span></p>
</div>
<ul class="tile__stats stats">
<li class="stats__item" title="Published: 7. October 2017">
<i class="icon icon_clock"></i>
7. Oct	</li>
<li class="stats__item" title="Views">
<i class="icon icon_eye"></i>
6	</li>
<li class="stats__item" title="Upvotes"><span><i class='icon icon_arrow-up'></i> 0</span></li>
</ul>
</div>
</a>
</div>
<div class="tile__slider">
<a href="https://www.coinlector.com/resource/onename/" class="tile">
<div class="tile__image">
<img width="300" height="210" src="https://www.coinlector.com/wp-content/uploads/2017/10/onename_logo_drkgry_900x900-1435074110377-300x210.png" class="attachment-chipmunk-sm size-chipmunk-sm wp-post-image" alt="" srcset="https://www.coinlector.com/wp-content/uploads/2017/10/onename_logo_drkgry_900x900-1435074110377-300x210.png 300w, https://www.coinlector.com/wp-content/uploads/2017/10/onename_logo_drkgry_900x900-1435074110377-460x320.png 460w" sizes="(max-width: 300px) 100vw, 300px" /> </div>
<div class="tile__content tile__content_dimmed">
<div class="tile__info">
<div class="tile__head">
<h3 class='tile__title'>Onename</h3>
<script>
						function openURL(ev, url) {
							ev.stopPropagation();
							ev.preventDefault();
							
							var win = window.open(url, '_blank');
							win.focus();
						}
					</script>
<div onclick="openURL(event, 'https://onename.com/?ref=coinlector');" class="tile__icon" title="Visit website"><i class="icon icon_external-link" aria-hidden="true"></i></div>
</div>
<p class="tile__copy">Onename is a registrar for Blockstack, a decentralized&hellip;<span>&nbsp;<i class="icon icon_arrow-right" aria-hidden="true"></i></span></p>
</div>
<ul class="tile__stats stats">
<li class="stats__item" title="Published: 7. October 2017">
<i class="icon icon_clock"></i>
7. Oct	</li>
<li class="stats__item" title="Views">
<i class="icon icon_eye"></i>
5	</li>
<li class="stats__item" title="Upvotes"><span><i class='icon icon_arrow-up'></i> 0</span></li>
</ul>
</div>
</a>
</div>
<div class="tile__slider">
<a href="https://www.coinlector.com/resource/21-co/" class="tile">
<div class="tile__image">
<img width="300" height="210" src="https://www.coinlector.com/wp-content/uploads/2017/10/21-300x210.png" class="attachment-chipmunk-sm size-chipmunk-sm wp-post-image" alt="" srcset="https://www.coinlector.com/wp-content/uploads/2017/10/21-300x210.png 300w, https://www.coinlector.com/wp-content/uploads/2017/10/21-460x320.png 460w" sizes="(max-width: 300px) 100vw, 300px" /> </div>
<div class="tile__content tile__content_dimmed">
<div class="tile__info">
<div class="tile__head">
<h3 class='tile__title'>21.co</h3>
<script>
						function openURL(ev, url) {
							ev.stopPropagation();
							ev.preventDefault();
							
							var win = window.open(url, '_blank');
							win.focus();
						}
					</script>
<div onclick="openURL(event, 'https://21.co/?ref=coinlector');" class="tile__icon" title="Visit website"><i class="icon icon_external-link" aria-hidden="true"></i></div>
</div>
<p class="tile__copy">
Making digital currency useful in daily life. Set&hellip;<span>&nbsp;<i class="icon icon_arrow-right" aria-hidden="true"></i></span></p>
</div>
<ul class="tile__stats stats">
<li class="stats__item" title="Published: 7. October 2017">
<i class="icon icon_clock"></i>
7. Oct	</li>
<li class="stats__item" title="Views">
<i class="icon icon_eye"></i>
13	</li>
<li class="stats__item" title="Upvotes"><span><i class='icon icon_arrow-up'></i> 0</span></li>
</ul>
</div>
</a>
</div>
<div class="tile__slider">
<a href="https://www.coinlector.com/resource/evercoin/" class="tile">
<div class="tile__image">
<img width="300" height="210" src="https://www.coinlector.com/wp-content/uploads/2017/10/meet-evercoin-exchange-300x210.png" class="attachment-chipmunk-sm size-chipmunk-sm wp-post-image" alt="" /> </div>
<div class="tile__content tile__content_dimmed">
<div class="tile__info">
<div class="tile__head">
<h3 class='tile__title'>Evercoin</h3>
<script>
						function openURL(ev, url) {
							ev.stopPropagation();
							ev.preventDefault();
							
							var win = window.open(url, '_blank');
							win.focus();
						}
					</script>
<div onclick="openURL(event, 'https://evercoin.com/?ref=coinlector');" class="tile__icon" title="Visit website"><i class="icon icon_external-link" aria-hidden="true"></i></div>
</div>
<p class="tile__copy">Evercoin allows you to exchange one kind of cryptocurrency&hellip;<span>&nbsp;<i class="icon icon_arrow-right" aria-hidden="true"></i></span></p>
</div>
<ul class="tile__stats stats">
<li class="stats__item" title="Published: 7. October 2017">
<i class="icon icon_clock"></i>
7. Oct	</li>
<li class="stats__item" title="Views">
<i class="icon icon_eye"></i>
6	</li>
<li class="stats__item" title="Upvotes"><span><i class='icon icon_arrow-up'></i> 0</span></li>
</ul>
</div>
</a>
</div>
<div class="tile__slider">
<a href="https://www.coinlector.com/resource/blockchain-2/" class="tile">
<div class="tile__image">
<img width="300" height="210" src="https://www.coinlector.com/wp-content/uploads/2017/10/Blockchain-melanie-swan-300x210.jpg" class="attachment-chipmunk-sm size-chipmunk-sm wp-post-image" alt="" /> </div>
<div class="tile__content tile__content_dimmed">
<div class="tile__info">
<div class="tile__head">
<h3 class='tile__title'>Blockchain</h3>
<script>
						function openURL(ev, url) {
							ev.stopPropagation();
							ev.preventDefault();
							
							var win = window.open(url, '_blank');
							win.focus();
						}
					</script>
<div onclick="openURL(event, 'http://shop.oreilly.com/product/0636920037040.do?ref=coinlector');" class="tile__icon" title="Visit website"><i class="icon icon_external-link" aria-hidden="true"></i></div>
</div>
<p class="tile__copy">By: Melanie Swan
Bitcoin is starting to come into its&hellip;<span>&nbsp;<i class="icon icon_arrow-right" aria-hidden="true"></i></span></p>
</div>
<ul class="tile__stats stats">
<li class="stats__item" title="Published: 5. October 2017">
<i class="icon icon_clock"></i>
5. Oct	</li>
<li class="stats__item" title="Views">
<i class="icon icon_eye"></i>
11	</li>
<li class="stats__item" title="Upvotes"><span><i class='icon icon_arrow-up'></i> 0</span></li>
</ul>
</div>
</a>
</div>
<div class="tile__slider">
<a href="https://www.coinlector.com/resource/digital-gold/" class="tile">
<div class="tile__image">
<img width="300" height="210" src="https://www.coinlector.com/wp-content/uploads/2017/10/Digital-gold-300x210.jpg" class="attachment-chipmunk-sm size-chipmunk-sm wp-post-image" alt="" /> </div>
<div class="tile__content tile__content_dimmed">
<div class="tile__info">
<div class="tile__head">
<h3 class='tile__title'>Digital Gold</h3>
<script>
						function openURL(ev, url) {
							ev.stopPropagation();
							ev.preventDefault();
							
							var win = window.open(url, '_blank');
							win.focus();
						}
					</script>
<div onclick="openURL(event, 'https://www.harpercollins.com/9780062362490/digital-gold?ref=coinlector');" class="tile__icon" title="Visit website"><i class="icon icon_external-link" aria-hidden="true"></i></div>
</div>
<p class="tile__copy">By: Nathaniel Popper
Digital Gold is a history of&hellip;<span>&nbsp;<i class="icon icon_arrow-right" aria-hidden="true"></i></span></p>
</div>
<ul class="tile__stats stats">
<li class="stats__item" title="Published: 5. October 2017">
<i class="icon icon_clock"></i>
5. Oct	</li>
<li class="stats__item" title="Views">
<i class="icon icon_eye"></i>
6	</li>
<li class="stats__item" title="Upvotes"><span><i class='icon icon_arrow-up'></i> 0</span></li>
</ul>
</div>
</a>
</div>
</div>
<div class="tile__list tabs__item" data-tabs-panel data-resource-slider role="tabpanel">
<div class="tile__slider">
<a href="https://www.coinlector.com/resource/coinbase/" class="tile">
<div class="tile__image">
<img width="300" height="210" src="https://www.coinlector.com/wp-content/uploads/2017/09/global3-f9646244d66dd7c26191f091585db0f4feda2af3cad7cfe63b0de080d1cd36c5-300x210.png" class="attachment-chipmunk-sm size-chipmunk-sm wp-post-image" alt="" srcset="https://www.coinlector.com/wp-content/uploads/2017/09/global3-f9646244d66dd7c26191f091585db0f4feda2af3cad7cfe63b0de080d1cd36c5-300x210.png 300w, https://www.coinlector.com/wp-content/uploads/2017/09/global3-f9646244d66dd7c26191f091585db0f4feda2af3cad7cfe63b0de080d1cd36c5-460x320.png 460w" sizes="(max-width: 300px) 100vw, 300px" /> </div>
<div class="tile__content tile__content_dimmed">
<div class="tile__info">
<div class="tile__head">
<h3 class='tile__title'>Coinbase</h3>
<script>
						function openURL(ev, url) {
							ev.stopPropagation();
							ev.preventDefault();
							
							var win = window.open(url, '_blank');
							win.focus();
						}
					</script>
<div onclick="openURL(event, 'https://www.coinbase.com/join/59a0dc5ad26ede0170f049b2?ref=coinlector');" class="tile__icon" title="Visit website"><i class="icon icon_external-link" aria-hidden="true"></i></div>
</div>
<p class="tile__copy">Coinbase is a secure online platform for buying, selling,&hellip;<span>&nbsp;<i class="icon icon_arrow-right" aria-hidden="true"></i></span></p>
</div>
<ul class="tile__stats stats">
<li class="stats__item" title="Published: 30. September 2017">
<i class="icon icon_clock"></i>
30. Sep	</li>
<li class="stats__item" title="Views">
<i class="icon icon_eye"></i>
85	</li>
<li class="stats__item" title="Upvotes"><span><i class='icon icon_arrow-up'></i> 0</span></li>
</ul>
</div>
</a>
</div>
<div class="tile__slider">
<a href="https://www.coinlector.com/resource/bitcoin/" class="tile">
<div class="tile__image">
<img width="300" height="210" src="https://www.coinlector.com/wp-content/uploads/2017/10/opengraph-300x210.png" class="attachment-chipmunk-sm size-chipmunk-sm wp-post-image" alt="" srcset="https://www.coinlector.com/wp-content/uploads/2017/10/opengraph-300x210.png 300w, https://www.coinlector.com/wp-content/uploads/2017/10/opengraph-460x320.png 460w" sizes="(max-width: 300px) 100vw, 300px" /> </div>
<div class="tile__content tile__content_dimmed">
<div class="tile__info">
<div class="tile__head">
<h3 class='tile__title'>Bitcoin</h3>
<script>
						function openURL(ev, url) {
							ev.stopPropagation();
							ev.preventDefault();
							
							var win = window.open(url, '_blank');
							win.focus();
						}
					</script>
<div onclick="openURL(event, 'https://bitcoin.org/bitcoin.pdf?ref=coinlector');" class="tile__icon" title="Visit website"><i class="icon icon_external-link" aria-hidden="true"></i></div>
</div>
<p class="tile__copy">Bitcoin is a decentralized cryptocurrency with a public&hellip;<span>&nbsp;<i class="icon icon_arrow-right" aria-hidden="true"></i></span></p>
</div>
<ul class="tile__stats stats">
<li class="stats__item" title="Published: 1. October 2017">
<i class="icon icon_clock"></i>
1. Oct	</li>
<li class="stats__item" title="Views">
<i class="icon icon_eye"></i>
67	</li>
<li class="stats__item" title="Upvotes"><span><i class='icon icon_arrow-up'></i> 0</span></li>
</ul>
</div>
</a>
</div>
<div class="tile__slider">
<a href="https://www.coinlector.com/resource/gdax/" class="tile">
<div class="tile__image">
<img width="300" height="210" src="https://www.coinlector.com/wp-content/uploads/2017/09/gdax-dashboard-300x210.png" class="attachment-chipmunk-sm size-chipmunk-sm wp-post-image" alt="" srcset="https://www.coinlector.com/wp-content/uploads/2017/09/gdax-dashboard-300x210.png 300w, https://www.coinlector.com/wp-content/uploads/2017/09/gdax-dashboard-460x320.png 460w" sizes="(max-width: 300px) 100vw, 300px" /> </div>
<div class="tile__content tile__content_dimmed">
<div class="tile__info">
<div class="tile__head">
<h3 class='tile__title'>GDAX</h3>
<script>
						function openURL(ev, url) {
							ev.stopPropagation();
							ev.preventDefault();
							
							var win = window.open(url, '_blank');
							win.focus();
						}
					</script>
<div onclick="openURL(event, 'https://www.gdax.com/?ref=coinlector');" class="tile__icon" title="Visit website"><i class="icon icon_external-link" aria-hidden="true"></i></div>
</div>
<p class="tile__copy">GDAX (Global Digital Asset Exchange) offers a secure and&hellip;<span>&nbsp;<i class="icon icon_arrow-right" aria-hidden="true"></i></span></p>
</div>
<ul class="tile__stats stats">
<li class="stats__item" title="Published: 30. September 2017">
<i class="icon icon_clock"></i>
30. Sep	</li>
<li class="stats__item" title="Views">
<i class="icon icon_eye"></i>
63	</li>
<li class="stats__item" title="Upvotes"><span><i class='icon icon_arrow-up'></i> 0</span></li>
</ul>
</div>
</a>
</div>
<div class="tile__slider">
<a href="https://www.coinlector.com/resource/filecoin/" class="tile">
<div class="tile__image">
<img width="300" height="210" src="https://www.coinlector.com/wp-content/uploads/2017/10/XZt8MkUk-300x210.png" class="attachment-chipmunk-sm size-chipmunk-sm wp-post-image" alt="" /> </div>
<div class="tile__content tile__content_dimmed">
<div class="tile__info">
<div class="tile__head">
<h3 class='tile__title'>Filecoin</h3>
<script>
						function openURL(ev, url) {
							ev.stopPropagation();
							ev.preventDefault();
							
							var win = window.open(url, '_blank');
							win.focus();
						}
					</script>
<div onclick="openURL(event, 'https://filecoin.io/filecoin.pdf?ref=coinlector');" class="tile__icon" title="Visit website"><i class="icon icon_external-link" aria-hidden="true"></i></div>
</div>
<p class="tile__copy">Filecoin is a decentralized storage network that turns&hellip;<span>&nbsp;<i class="icon icon_arrow-right" aria-hidden="true"></i></span></p>
</div>
<ul class="tile__stats stats">
<li class="stats__item" title="Published: 1. October 2017">
<i class="icon icon_clock"></i>
1. Oct	</li>
<li class="stats__item" title="Views">
<i class="icon icon_eye"></i>
44	</li>
<li class="stats__item" title="Upvotes"><span><i class='icon icon_arrow-up'></i> 0</span></li>
</ul>
</div>
</a>
</div>
<div class="tile__slider">
<a href="https://www.coinlector.com/resource/the-internet-of-money/" class="tile">
<div class="tile__image">
<img width="231" height="210" src="https://www.coinlector.com/wp-content/uploads/2017/10/The-Internet-money-231x210.jpg" class="attachment-chipmunk-sm size-chipmunk-sm wp-post-image" alt="" /> </div>
<div class="tile__content tile__content_dimmed">
<div class="tile__info">
<div class="tile__head">
<h3 class='tile__title'>The Internet of Money</h3>
<script>
						function openURL(ev, url) {
							ev.stopPropagation();
							ev.preventDefault();
							
							var win = window.open(url, '_blank');
							win.focus();
						}
					</script>
<div onclick="openURL(event, 'https://antonopoulos.com/books/?ref=coinlector');" class="tile__icon" title="Visit website"><i class="icon icon_external-link" aria-hidden="true"></i></div>
</div>
<p class="tile__copy">By: Andreas M. Antonopoulos
A collection of talks&hellip;<span>&nbsp;<i class="icon icon_arrow-right" aria-hidden="true"></i></span></p>
</div>
<ul class="tile__stats stats">
<li class="stats__item" title="Published: 5. October 2017">
<i class="icon icon_clock"></i>
5. Oct	</li>
<li class="stats__item" title="Views">
<i class="icon icon_eye"></i>
41	</li>
<li class="stats__item" title="Upvotes"><span><i class='icon icon_arrow-up'></i> 0</span></li>
</ul>
</div>
</a>
</div>
<div class="tile__slider">
<a href="https://www.coinlector.com/resource/steem/" class="tile">
<div class="tile__image">
<img width="250" height="210" src="https://www.coinlector.com/wp-content/uploads/2017/10/steem-0c80b93556632e9739c2dceaa1d6bbbc50965fed1c8e8b03782478ebe93fb171-250x210.png" class="attachment-chipmunk-sm size-chipmunk-sm wp-post-image" alt="" /> </div>
<div class="tile__content tile__content_dimmed">
<div class="tile__info">
<div class="tile__head">
<h3 class='tile__title'>Steem</h3>
<script>
						function openURL(ev, url) {
							ev.stopPropagation();
							ev.preventDefault();
							
							var win = window.open(url, '_blank');
							win.focus();
						}
					</script>
<div onclick="openURL(event, 'https://steem.io/SteemWhitePaper.pdf?ref=coinlector');" class="tile__icon" title="Visit website"><i class="icon icon_external-link" aria-hidden="true"></i></div>
</div>
<p class="tile__copy">Steem is a decentralized content publishing platform with&hellip;<span>&nbsp;<i class="icon icon_arrow-right" aria-hidden="true"></i></span></p>
</div>
<ul class="tile__stats stats">
<li class="stats__item" title="Published: 1. October 2017">
<i class="icon icon_clock"></i>
1. Oct	</li>
<li class="stats__item" title="Views">
<i class="icon icon_eye"></i>
37	</li>
<li class="stats__item" title="Upvotes"><span><i class='icon icon_arrow-up'></i> 0</span></li>
</ul>
</div>
</a>
</div>
<div class="tile__slider">
<a href="https://www.coinlector.com/resource/ethereum/" class="tile">
<div class="tile__image">
<img width="225" height="210" src="https://www.coinlector.com/wp-content/uploads/2017/10/download-225x210.png" class="attachment-chipmunk-sm size-chipmunk-sm wp-post-image" alt="" /> </div>
<div class="tile__content tile__content_dimmed">
<div class="tile__info">
<div class="tile__head">
<h3 class='tile__title'>Ethereum</h3>
<script>
						function openURL(ev, url) {
							ev.stopPropagation();
							ev.preventDefault();
							
							var win = window.open(url, '_blank');
							win.focus();
						}
					</script>
<div onclick="openURL(event, 'https://www.ethereum.org/pdfs/EthereumWhitePaper.pdf?ref=coinlector');" class="tile__icon" title="Visit website"><i class="icon icon_external-link" aria-hidden="true"></i></div>
</div>
<p class="tile__copy">Ethereum is a decentralized platform for applications that&hellip;<span>&nbsp;<i class="icon icon_arrow-right" aria-hidden="true"></i></span></p>
</div>
<ul class="tile__stats stats">
<li class="stats__item" title="Published: 1. October 2017">
<i class="icon icon_clock"></i>
1. Oct	</li>
<li class="stats__item" title="Views">
<i class="icon icon_eye"></i>
36	</li>
<li class="stats__item" title="Upvotes"><span><i class='icon icon_arrow-up'></i> 0</span></li>
</ul>
</div>
</a>
</div>
<div class="tile__slider">
<a href="https://www.coinlector.com/resource/the-business-blockchain/" class="tile">
<div class="tile__image">
<img width="300" height="210" src="https://www.coinlector.com/wp-content/uploads/2017/10/TBB_Cover_April-300x210.png" class="attachment-chipmunk-sm size-chipmunk-sm wp-post-image" alt="" srcset="https://www.coinlector.com/wp-content/uploads/2017/10/TBB_Cover_April-300x210.png 300w, https://www.coinlector.com/wp-content/uploads/2017/10/TBB_Cover_April-460x320.png 460w" sizes="(max-width: 300px) 100vw, 300px" /> </div>
<div class="tile__content tile__content_dimmed">
<div class="tile__info">
<div class="tile__head">
<h3 class='tile__title'>The Business Blockchain</h3>
<script>
						function openURL(ev, url) {
							ev.stopPropagation();
							ev.preventDefault();
							
							var win = window.open(url, '_blank');
							win.focus();
						}
					</script>
<div onclick="openURL(event, 'http://thebusinessblockchain.com/?ref=coinlector');" class="tile__icon" title="Visit website"><i class="icon icon_external-link" aria-hidden="true"></i></div>
</div>
<p class="tile__copy">By: William Mougayar.
The definitive pioneering&hellip;<span>&nbsp;<i class="icon icon_arrow-right" aria-hidden="true"></i></span></p>
</div>
<ul class="tile__stats stats">
<li class="stats__item" title="Published: 5. October 2017">
<i class="icon icon_clock"></i>
5. Oct	</li>
<li class="stats__item" title="Views">
<i class="icon icon_eye"></i>
35	</li>
<li class="stats__item" title="Upvotes"><span><i class='icon icon_arrow-up'></i> 0</span></li>
</ul>
</div>
</a>
</div>
<div class="tile__slider">
<a href="https://www.coinlector.com/resource/badbitcoin/" class="tile">
<div class="tile__image">
<img width="300" height="210" src="https://www.coinlector.com/wp-content/uploads/2017/09/Screen-Shot-2017-09-30-at-4.26.42-PM-300x210.png" class="attachment-chipmunk-sm size-chipmunk-sm wp-post-image" alt="" srcset="https://www.coinlector.com/wp-content/uploads/2017/09/Screen-Shot-2017-09-30-at-4.26.42-PM-300x210.png 300w, https://www.coinlector.com/wp-content/uploads/2017/09/Screen-Shot-2017-09-30-at-4.26.42-PM-460x320.png 460w" sizes="(max-width: 300px) 100vw, 300px" /> </div>
<div class="tile__content tile__content_dimmed">
<div class="tile__info">
<div class="tile__head">
<h3 class='tile__title'>Badbitcoin</h3>
<script>
						function openURL(ev, url) {
							ev.stopPropagation();
							ev.preventDefault();
							
							var win = window.open(url, '_blank');
							win.focus();
						}
					</script>
<div onclick="openURL(event, 'http://www.badbitcoin.org/?ref=coinlector');" class="tile__icon" title="Visit website"><i class="icon icon_external-link" aria-hidden="true"></i></div>
</div>
<p class="tile__copy">Badbitcoin provides lists of known bitcoin and&hellip;<span>&nbsp;<i class="icon icon_arrow-right" aria-hidden="true"></i></span></p>
</div>
<ul class="tile__stats stats">
<li class="stats__item" title="Published: 30. September 2017">
<i class="icon icon_clock"></i>
30. Sep	</li>
<li class="stats__item" title="Views">
<i class="icon icon_eye"></i>
33	</li>
<li class="stats__item" title="Upvotes"><span><i class='icon icon_arrow-up'></i> 0</span></li>
</ul>
</div>
</a>
</div>
</div>
</div>

</div>
</div>

<div class="section section_theme-light section_compact">
<div class="container">
<div class="toolbox">
<div class="toolbox__share">
<nav class="nav-socials">
<h5 class="nav-socials__title">Follow us</h5>
<ul>
<li class="nav-socials__item">
<a href="https://twitter.com/Coinlector" title="Twitter" target="_blank">
<i class="icon icon_social-twitter" aria-hidden="true"></i>
<span class="sr-only">Twitter</span>
</a>
</li>
<li class="nav-socials__item">
<a href="https://fb.me/coinlector" title="Facebook" target="_blank">
<i class="icon icon_social-facebook" aria-hidden="true"></i>
<span class="sr-only">Facebook</span>
</a>
</li>
<li class="nav-socials__item">
<a href="https://www.producthunt.com/posts/coinlector" title="ProductHunt" target="_blank">
<i class="icon icon_social-producthunt" aria-hidden="true"></i>
<span class="sr-only">ProductHunt</span>
</a>
</li>
</ul>
</nav>

</div>
<div class="toolbox__cta visible-md-flex ">
<p class="visible-lg-block">Help us curate resources!</p>
<button type="button" class="toolbox__button button button_primary" data-popup-toggle>Submit</button>
</div>
</div>

</div>
</div>

<div class="section">
<div class="container">
<h2 class='heading heading_md'>Collections</h2>
<div class="row">
<a href="https://www.coinlector.com/collection/books/" class="tile column column_md-3 column_lg-4">
<div class="tile__image">
<img width="300" height="210" src="https://www.coinlector.com/wp-content/uploads/2017/10/The-age-of-crypto-300x210.jpg" class="attachment-chipmunk-sm size-chipmunk-sm wp-post-image" alt="" />
<img width="300" height="210" src="https://www.coinlector.com/wp-content/uploads/2017/10/Digital-gold-300x210.jpg" class="attachment-chipmunk-sm size-chipmunk-sm wp-post-image" alt="" />
<img width="300" height="210" src="https://www.coinlector.com/wp-content/uploads/2017/10/Blockchain-melanie-swan-300x210.jpg" class="attachment-chipmunk-sm size-chipmunk-sm wp-post-image" alt="" />
</div>
<div class="tile__content tile__content_dimmed">
<div>
<div class="tile__head">
<h3 class='tile__title'>Books</h3> </div>
<p class="tile__copy">View this collection<span>&nbsp;<i class="icon icon_arrow-right" aria-hidden="true"></i></span></p>
</div>
<ul class="tile__stats stats">
<li class="stats__item" title="Resources"><i class="icon icon_link" aria-hidden="true"></i> 8</li>
</ul>
</div>
</a>
<a href="https://www.coinlector.com/collection/communities/" class="tile column column_md-3 column_lg-4">
<div class="tile__image">
<img width="300" height="210" src="https://www.coinlector.com/wp-content/uploads/2017/09/Screen-Shot-2017-09-30-at-4.49.35-PM-300x210.png" class="attachment-chipmunk-sm size-chipmunk-sm wp-post-image" alt="" srcset="https://www.coinlector.com/wp-content/uploads/2017/09/Screen-Shot-2017-09-30-at-4.49.35-PM-300x210.png 300w, https://www.coinlector.com/wp-content/uploads/2017/09/Screen-Shot-2017-09-30-at-4.49.35-PM-460x320.png 460w" sizes="(max-width: 300px) 100vw, 300px" />
<img width="300" height="210" src="https://www.coinlector.com/wp-content/uploads/2017/09/Screen-Shot-2017-09-30-at-4.52.51-PM-300x210.png" class="attachment-chipmunk-sm size-chipmunk-sm wp-post-image" alt="" srcset="https://www.coinlector.com/wp-content/uploads/2017/09/Screen-Shot-2017-09-30-at-4.52.51-PM-300x210.png 300w, https://www.coinlector.com/wp-content/uploads/2017/09/Screen-Shot-2017-09-30-at-4.52.51-PM-460x320.png 460w" sizes="(max-width: 300px) 100vw, 300px" />
<img width="300" height="210" src="https://www.coinlector.com/wp-content/uploads/2017/09/Screen-Shot-2017-09-30-at-4.54.33-PM-300x210.png" class="attachment-chipmunk-sm size-chipmunk-sm wp-post-image" alt="" srcset="https://www.coinlector.com/wp-content/uploads/2017/09/Screen-Shot-2017-09-30-at-4.54.33-PM-300x210.png 300w, https://www.coinlector.com/wp-content/uploads/2017/09/Screen-Shot-2017-09-30-at-4.54.33-PM-460x320.png 460w" sizes="(max-width: 300px) 100vw, 300px" />
</div>
<div class="tile__content tile__content_dimmed">
<div>
<div class="tile__head">
<h3 class='tile__title'>Communities</h3> </div>
<p class="tile__copy">View this collection<span>&nbsp;<i class="icon icon_arrow-right" aria-hidden="true"></i></span></p>
</div>
<ul class="tile__stats stats">
<li class="stats__item" title="Resources"><i class="icon icon_link" aria-hidden="true"></i> 7</li>
</ul>
</div>
</a>
<a href="https://www.coinlector.com/collection/exchanges/" class="tile column column_md-3 column_lg-4">
<div class="tile__image">
<img width="300" height="210" src="https://www.coinlector.com/wp-content/uploads/2017/09/392x696bb-300x210.jpg" class="attachment-chipmunk-sm size-chipmunk-sm wp-post-image" alt="" />
<img width="300" height="210" src="https://www.coinlector.com/wp-content/uploads/2017/09/gdax-dashboard-300x210.png" class="attachment-chipmunk-sm size-chipmunk-sm wp-post-image" alt="" srcset="https://www.coinlector.com/wp-content/uploads/2017/09/gdax-dashboard-300x210.png 300w, https://www.coinlector.com/wp-content/uploads/2017/09/gdax-dashboard-460x320.png 460w" sizes="(max-width: 300px) 100vw, 300px" />
<img width="300" height="210" src="https://www.coinlector.com/wp-content/uploads/2017/10/meet-evercoin-exchange-300x210.png" class="attachment-chipmunk-sm size-chipmunk-sm wp-post-image" alt="" />
</div>
<div class="tile__content tile__content_dimmed">
<div>
<div class="tile__head">
<h3 class='tile__title'>Exchanges</h3> </div>
<p class="tile__copy">View this collection<span>&nbsp;<i class="icon icon_arrow-right" aria-hidden="true"></i></span></p>
</div>
<ul class="tile__stats stats">
<li class="stats__item" title="Resources"><i class="icon icon_link" aria-hidden="true"></i> 17</li>
</ul>
</div>
</a>
<a href="https://www.coinlector.com/collection/ico/" class="tile column column_md-3 column_lg-4">
<div class="tile__image">
<img width="300" height="163" src="https://www.coinlector.com/wp-content/uploads/2017/10/download-300x163.jpeg" class="attachment-chipmunk-sm size-chipmunk-sm wp-post-image" alt="" />
<img width="300" height="210" src="https://www.coinlector.com/wp-content/uploads/2017/10/Screen-Shot-2017-10-01-at-7.08.01-PM-300x210.png" class="attachment-chipmunk-sm size-chipmunk-sm wp-post-image" alt="" srcset="https://www.coinlector.com/wp-content/uploads/2017/10/Screen-Shot-2017-10-01-at-7.08.01-PM-300x210.png 300w, https://www.coinlector.com/wp-content/uploads/2017/10/Screen-Shot-2017-10-01-at-7.08.01-PM-460x320.png 460w" sizes="(max-width: 300px) 100vw, 300px" />
<img width="300" height="210" src="https://www.coinlector.com/wp-content/uploads/2017/10/Screen-Shot-2017-10-01-at-7.10.20-PM-300x210.png" class="attachment-chipmunk-sm size-chipmunk-sm wp-post-image" alt="" srcset="https://www.coinlector.com/wp-content/uploads/2017/10/Screen-Shot-2017-10-01-at-7.10.20-PM-300x210.png 300w, https://www.coinlector.com/wp-content/uploads/2017/10/Screen-Shot-2017-10-01-at-7.10.20-PM-460x320.png 460w" sizes="(max-width: 300px) 100vw, 300px" />
</div>
<div class="tile__content tile__content_dimmed">
<div>
<div class="tile__head">
<h3 class='tile__title'>ICOs</h3> </div>
<p class="tile__copy">View this collection<span>&nbsp;<i class="icon icon_arrow-right" aria-hidden="true"></i></span></p>
</div>
<ul class="tile__stats stats">
<li class="stats__item" title="Resources"><i class="icon icon_link" aria-hidden="true"></i> 16</li>
</ul>
</div>
</a>
<a href="https://www.coinlector.com/collection/learn-more/" class="tile column column_md-3 column_lg-4">
<div class="tile__image">
<img width="300" height="210" src="https://www.coinlector.com/wp-content/uploads/2017/09/Screen-Shot-2017-09-30-at-4.34.30-PM-300x210.png" class="attachment-chipmunk-sm size-chipmunk-sm wp-post-image" alt="" srcset="https://www.coinlector.com/wp-content/uploads/2017/09/Screen-Shot-2017-09-30-at-4.34.30-PM-300x210.png 300w, https://www.coinlector.com/wp-content/uploads/2017/09/Screen-Shot-2017-09-30-at-4.34.30-PM-460x320.png 460w" sizes="(max-width: 300px) 100vw, 300px" />
<img width="300" height="210" src="https://www.coinlector.com/wp-content/uploads/2017/09/Screen-Shot-2017-09-30-at-4.35.59-PM-300x210.png" class="attachment-chipmunk-sm size-chipmunk-sm wp-post-image" alt="" srcset="https://www.coinlector.com/wp-content/uploads/2017/09/Screen-Shot-2017-09-30-at-4.35.59-PM-300x210.png 300w, https://www.coinlector.com/wp-content/uploads/2017/09/Screen-Shot-2017-09-30-at-4.35.59-PM-460x320.png 460w" sizes="(max-width: 300px) 100vw, 300px" />
<img width="300" height="210" src="https://www.coinlector.com/wp-content/uploads/2017/09/Screen-Shot-2017-09-30-at-4.37.42-PM-300x210.png" class="attachment-chipmunk-sm size-chipmunk-sm wp-post-image" alt="" srcset="https://www.coinlector.com/wp-content/uploads/2017/09/Screen-Shot-2017-09-30-at-4.37.42-PM-300x210.png 300w, https://www.coinlector.com/wp-content/uploads/2017/09/Screen-Shot-2017-09-30-at-4.37.42-PM-460x320.png 460w" sizes="(max-width: 300px) 100vw, 300px" />
</div>
<div class="tile__content tile__content_dimmed">
<div>
<div class="tile__head">
<h3 class='tile__title'>Learn More</h3> </div>
<p class="tile__copy">View this collection<span>&nbsp;<i class="icon icon_arrow-right" aria-hidden="true"></i></span></p>
</div>
<ul class="tile__stats stats">
<li class="stats__item" title="Resources"><i class="icon icon_link" aria-hidden="true"></i> 7</li>
</ul>
</div>
</a>
<a href="https://www.coinlector.com/collection/mining/" class="tile column column_md-3 column_lg-4">
<div class="tile__image">
<img width="300" height="210" src="https://www.coinlector.com/wp-content/uploads/2017/10/Screen-Shot-2017-10-01-at-10.21.27-PM-300x210.png" class="attachment-chipmunk-sm size-chipmunk-sm wp-post-image" alt="" srcset="https://www.coinlector.com/wp-content/uploads/2017/10/Screen-Shot-2017-10-01-at-10.21.27-PM-300x210.png 300w, https://www.coinlector.com/wp-content/uploads/2017/10/Screen-Shot-2017-10-01-at-10.21.27-PM-460x320.png 460w" sizes="(max-width: 300px) 100vw, 300px" />
<img width="300" height="210" src="https://www.coinlector.com/wp-content/uploads/2017/10/DIP0pWzWAAIpwVc-300x210.jpg" class="attachment-chipmunk-sm size-chipmunk-sm wp-post-image" alt="" />
<img width="300" height="210" src="https://www.coinlector.com/wp-content/uploads/2017/10/antminer-s3-bitmain-side-featured-300x210.jpg" class="attachment-chipmunk-sm size-chipmunk-sm wp-post-image" alt="" srcset="https://www.coinlector.com/wp-content/uploads/2017/10/antminer-s3-bitmain-side-featured-300x210.jpg 300w, https://www.coinlector.com/wp-content/uploads/2017/10/antminer-s3-bitmain-side-featured-460x320.jpg 460w" sizes="(max-width: 300px) 100vw, 300px" />
</div>
<div class="tile__content tile__content_dimmed">
<div>
<div class="tile__head">
<h3 class='tile__title'>Mining</h3> </div>
<p class="tile__copy">View this collection<span>&nbsp;<i class="icon icon_arrow-right" aria-hidden="true"></i></span></p>
</div>
<ul class="tile__stats stats">
<li class="stats__item" title="Resources"><i class="icon icon_link" aria-hidden="true"></i> 4</li>
</ul>
</div>
</a>
<a href="https://www.coinlector.com/collection/miscellaneous/" class="tile column column_md-3 column_lg-4">
<div class="tile__image">
<img width="300" height="210" src="https://www.coinlector.com/wp-content/uploads/2017/10/Screen-Shot-2017-10-07-at-12.57.55-PM-300x210.png" class="attachment-chipmunk-sm size-chipmunk-sm wp-post-image" alt="" srcset="https://www.coinlector.com/wp-content/uploads/2017/10/Screen-Shot-2017-10-07-at-12.57.55-PM-300x210.png 300w, https://www.coinlector.com/wp-content/uploads/2017/10/Screen-Shot-2017-10-07-at-12.57.55-PM-460x320.png 460w" sizes="(max-width: 300px) 100vw, 300px" />
<img width="300" height="210" src="https://www.coinlector.com/wp-content/uploads/2017/10/Cryptonator-300x210.jpg" class="attachment-chipmunk-sm size-chipmunk-sm wp-post-image" alt="" srcset="https://www.coinlector.com/wp-content/uploads/2017/10/Cryptonator-300x210.jpg 300w, https://www.coinlector.com/wp-content/uploads/2017/10/Cryptonator-460x320.jpg 460w" sizes="(max-width: 300px) 100vw, 300px" />
<img width="300" height="210" src="https://www.coinlector.com/wp-content/uploads/2017/10/BitcoinIRA-300x210.jpg" class="attachment-chipmunk-sm size-chipmunk-sm wp-post-image" alt="" srcset="https://www.coinlector.com/wp-content/uploads/2017/10/BitcoinIRA-300x210.jpg 300w, https://www.coinlector.com/wp-content/uploads/2017/10/BitcoinIRA-460x320.jpg 460w" sizes="(max-width: 300px) 100vw, 300px" />
</div>
<div class="tile__content tile__content_dimmed">
<div>
<div class="tile__head">
<h3 class='tile__title'>Miscellaneous</h3> </div>
<p class="tile__copy">View this collection<span>&nbsp;<i class="icon icon_arrow-right" aria-hidden="true"></i></span></p>
</div>
<ul class="tile__stats stats">
<li class="stats__item" title="Resources"><i class="icon icon_link" aria-hidden="true"></i> 6</li>
</ul>
</div>
</a>
<a href="https://www.coinlector.com/collection/news/" class="tile column column_md-3 column_lg-4">
<div class="tile__image">
<img width="300" height="210" src="https://www.coinlector.com/wp-content/uploads/2017/09/Screen-Shot-2017-09-30-at-4.19.24-PM-300x210.png" class="attachment-chipmunk-sm size-chipmunk-sm wp-post-image" alt="" srcset="https://www.coinlector.com/wp-content/uploads/2017/09/Screen-Shot-2017-09-30-at-4.19.24-PM-300x210.png 300w, https://www.coinlector.com/wp-content/uploads/2017/09/Screen-Shot-2017-09-30-at-4.19.24-PM-460x320.png 460w" sizes="(max-width: 300px) 100vw, 300px" />
<img width="300" height="210" src="https://www.coinlector.com/wp-content/uploads/2017/09/Screen-Shot-2017-09-30-at-4.21.10-PM-300x210.png" class="attachment-chipmunk-sm size-chipmunk-sm wp-post-image" alt="" srcset="https://www.coinlector.com/wp-content/uploads/2017/09/Screen-Shot-2017-09-30-at-4.21.10-PM-300x210.png 300w, https://www.coinlector.com/wp-content/uploads/2017/09/Screen-Shot-2017-09-30-at-4.21.10-PM-460x320.png 460w" sizes="(max-width: 300px) 100vw, 300px" />
<img width="300" height="210" src="https://www.coinlector.com/wp-content/uploads/2017/09/1-CQfORjkt8uPBV03Ze4_6bQ@2x-300x210.png" class="attachment-chipmunk-sm size-chipmunk-sm wp-post-image" alt="" srcset="https://www.coinlector.com/wp-content/uploads/2017/09/1-CQfORjkt8uPBV03Ze4_6bQ@2x-300x210.png 300w, https://www.coinlector.com/wp-content/uploads/2017/09/1-CQfORjkt8uPBV03Ze4_6bQ@2x-460x320.png 460w" sizes="(max-width: 300px) 100vw, 300px" />
</div>
<div class="tile__content tile__content_dimmed">
<div>
<div class="tile__head">
<h3 class='tile__title'>News</h3> </div>
<p class="tile__copy">View this collection<span>&nbsp;<i class="icon icon_arrow-right" aria-hidden="true"></i></span></p>
</div>
<ul class="tile__stats stats">
<li class="stats__item" title="Resources"><i class="icon icon_link" aria-hidden="true"></i> 15</li>
</ul>
</div>
</a>
<a href="https://www.coinlector.com/collection/portfolio-trackers/" class="tile column column_md-3 column_lg-4">
<div class="tile__image">
<img width="300" height="210" src="https://www.coinlector.com/wp-content/uploads/2017/09/Coingenius-1280x605-300x210.png" class="attachment-chipmunk-sm size-chipmunk-sm wp-post-image" alt="" srcset="https://www.coinlector.com/wp-content/uploads/2017/09/Coingenius-1280x605-300x210.png 300w, https://www.coinlector.com/wp-content/uploads/2017/09/Coingenius-1280x605-460x320.png 460w" sizes="(max-width: 300px) 100vw, 300px" />
<img width="300" height="210" src="https://www.coinlector.com/wp-content/uploads/2017/09/Screen-Shot-2017-09-30-at-10.11.02-PM-300x210.png" class="attachment-chipmunk-sm size-chipmunk-sm wp-post-image" alt="" srcset="https://www.coinlector.com/wp-content/uploads/2017/09/Screen-Shot-2017-09-30-at-10.11.02-PM-300x210.png 300w, https://www.coinlector.com/wp-content/uploads/2017/09/Screen-Shot-2017-09-30-at-10.11.02-PM-460x320.png 460w" sizes="(max-width: 300px) 100vw, 300px" />
<img width="300" height="210" src="https://www.coinlector.com/wp-content/uploads/2017/09/artboard_2_1x-300x210.png" class="attachment-chipmunk-sm size-chipmunk-sm wp-post-image" alt="" />
</div>
<div class="tile__content tile__content_dimmed">
<div>
<div class="tile__head">
<h3 class='tile__title'>Portfolio Trackers</h3> </div>
<p class="tile__copy">View this collection<span>&nbsp;<i class="icon icon_arrow-right" aria-hidden="true"></i></span></p>
</div>
<ul class="tile__stats stats">
<li class="stats__item" title="Resources"><i class="icon icon_link" aria-hidden="true"></i> 16</li>
</ul>
</div>
</a>
<a href="https://www.coinlector.com/collection/price-trackers/" class="tile column column_md-3 column_lg-4">
<div class="tile__image">
<img width="300" height="210" src="https://www.coinlector.com/wp-content/uploads/2017/09/wcipr-1-300x210.png" class="attachment-chipmunk-sm size-chipmunk-sm wp-post-image" alt="" srcset="https://www.coinlector.com/wp-content/uploads/2017/09/wcipr-1-300x210.png 300w, https://www.coinlector.com/wp-content/uploads/2017/09/wcipr-1-460x320.png 460w" sizes="(max-width: 300px) 100vw, 300px" />
<img width="300" height="210" src="https://www.coinlector.com/wp-content/uploads/2017/09/Screen-Shot-2017-09-30-at-6.56.37-PM-300x210.png" class="attachment-chipmunk-sm size-chipmunk-sm wp-post-image" alt="" srcset="https://www.coinlector.com/wp-content/uploads/2017/09/Screen-Shot-2017-09-30-at-6.56.37-PM-300x210.png 300w, https://www.coinlector.com/wp-content/uploads/2017/09/Screen-Shot-2017-09-30-at-6.56.37-PM-460x320.png 460w" sizes="(max-width: 300px) 100vw, 300px" />
<img width="300" height="210" src="https://www.coinlector.com/wp-content/uploads/2017/09/adL4mX0-300x210.png" class="attachment-chipmunk-sm size-chipmunk-sm wp-post-image" alt="" srcset="https://www.coinlector.com/wp-content/uploads/2017/09/adL4mX0-300x210.png 300w, https://www.coinlector.com/wp-content/uploads/2017/09/adL4mX0-460x320.png 460w" sizes="(max-width: 300px) 100vw, 300px" />
</div>
<div class="tile__content tile__content_dimmed">
<div>
<div class="tile__head">
<h3 class='tile__title'>Price Trackers</h3> </div>
<p class="tile__copy">View this collection<span>&nbsp;<i class="icon icon_arrow-right" aria-hidden="true"></i></span></p>
</div>
<ul class="tile__stats stats">
<li class="stats__item" title="Resources"><i class="icon icon_link" aria-hidden="true"></i> 12</li>
</ul>
</div>
</a>
<a href="https://www.coinlector.com/collection/wallets/" class="tile column column_md-3 column_lg-4">
<div class="tile__image">
<img width="300" height="210" src="https://www.coinlector.com/wp-content/uploads/2017/10/Mist-1280x888-300x210.png" class="attachment-chipmunk-sm size-chipmunk-sm wp-post-image" alt="" srcset="https://www.coinlector.com/wp-content/uploads/2017/10/Mist-1280x888-300x210.png 300w, https://www.coinlector.com/wp-content/uploads/2017/10/Mist-1280x888-460x320.png 460w" sizes="(max-width: 300px) 100vw, 300px" />
<img width="300" height="210" src="https://www.coinlector.com/wp-content/uploads/2017/10/unnamed-300x210.png" class="attachment-chipmunk-sm size-chipmunk-sm wp-post-image" alt="" srcset="https://www.coinlector.com/wp-content/uploads/2017/10/unnamed-300x210.png 300w, https://www.coinlector.com/wp-content/uploads/2017/10/unnamed-460x320.png 460w" sizes="(max-width: 300px) 100vw, 300px" />
<img width="300" height="210" src="https://www.coinlector.com/wp-content/uploads/2017/10/parity_4-300x210.png" class="attachment-chipmunk-sm size-chipmunk-sm wp-post-image" alt="" srcset="https://www.coinlector.com/wp-content/uploads/2017/10/parity_4-300x210.png 300w, https://www.coinlector.com/wp-content/uploads/2017/10/parity_4-768x535.png 768w, https://www.coinlector.com/wp-content/uploads/2017/10/parity_4-1024x714.png 1024w, https://www.coinlector.com/wp-content/uploads/2017/10/parity_4-460x320.png 460w, https://www.coinlector.com/wp-content/uploads/2017/10/parity_4.png 1080w" sizes="(max-width: 300px) 100vw, 300px" />
</div>
<div class="tile__content tile__content_dimmed">
<div>
<div class="tile__head">
<h3 class='tile__title'>Wallets</h3> </div>
<p class="tile__copy">View this collection<span>&nbsp;<i class="icon icon_arrow-right" aria-hidden="true"></i></span></p>
</div>
<ul class="tile__stats stats">
<li class="stats__item" title="Resources"><i class="icon icon_link" aria-hidden="true"></i> 11</li>
</ul>
</div>
</a>
<a href="https://www.coinlector.com/collection/whitepapers/" class="tile column column_md-3 column_lg-4">
<div class="tile__image">
<img width="300" height="210" src="https://www.coinlector.com/wp-content/uploads/2017/10/0x_logo-300x210.png" class="attachment-chipmunk-sm size-chipmunk-sm wp-post-image" alt="" srcset="https://www.coinlector.com/wp-content/uploads/2017/10/0x_logo-300x210.png 300w, https://www.coinlector.com/wp-content/uploads/2017/10/0x_logo-460x320.png 460w" sizes="(max-width: 300px) 100vw, 300px" />
<img width="300" height="210" src="https://www.coinlector.com/wp-content/uploads/2017/10/cNeEcEDW_400x400-300x210.jpg" class="attachment-chipmunk-sm size-chipmunk-sm wp-post-image" alt="" />
<img width="300" height="210" src="https://www.coinlector.com/wp-content/uploads/2017/10/XZt8MkUk-300x210.png" class="attachment-chipmunk-sm size-chipmunk-sm wp-post-image" alt="" />
</div>
<div class="tile__content tile__content_dimmed">
<div>
<div class="tile__head">
<h3 class='tile__title'>Whitepapers</h3> </div>
<p class="tile__copy">View this collection<span>&nbsp;<i class="icon icon_arrow-right" aria-hidden="true"></i></span></p>
</div>
<ul class="tile__stats stats">
<li class="stats__item" title="Resources"><i class="icon icon_link" aria-hidden="true"></i> 32</li>
</ul>
</div>
</a>
</div>
</div>
</div>

<div class="section section_theme-primary text_center">
<div class="container">
<h4 class="heading heading_xl">Newsletter</h4>
<p class="heading heading_thin">Sign-up for weekly updates on new crypto resources and tools.</p>
<div class="row">
<form action="//coinlector.us16.list-manage.com/subscribe/post?u=7281bbbea5a72c9f1e4f5086c&#038;id=2b60cad3a7" method="post" class="form form_compact column column_sm-4 column_sm-offset-1 column_md-4 column_md-offset-1 column_lg-6 column_lg-offset-3" target="_blank" novalidate data-parsley-validate>
<div class="form__field">
<input type="email" name="MERGE0" placeholder="Email address" required>
</div>
<div class="form__field form__field_center">
<button type="submit" class="button button_secondary">Join now</button>
</div>
</form>
</div>
</div>
</div>

<div class="page-foot section section_theme-light">
<div class="container">
<div class="row">
<div class="column column_md-3 column_lg-5">
<h5 class="heading heading_sm">About</h5>
<div class="page-foot__description">
<p>Coinlector is a collection of cryptocurrency resources and tools.</p>
</div>
</div>
<div class="column column_md-2 column_md-offset-1 column_lg-2 column_lg-offset-3">
<h5 class="heading heading_sm">Navigation</h5>
<ul class="nav-secondary">
<li class="nav-secondary__item">
<a href="https://www.coinlector.com/about-us/">About Us</a>
</li>
<li class="nav-secondary__item">
<a href="https://www.coinlector.com/disclaimer/">Disclaimer</a>
</li>
<li class="nav-secondary__item">
<a href="https://www.coinlector.com/donate/">Donate</a>
</li>
<li class="nav-secondary__item">
<button type="button" data-popup-toggle>Submit</button>
</li>
</ul>
</div>
<div class="column column_lg-2 visible-lg-block">
<h5 class="heading heading_sm">Follow</h5>
<ul class="nav-secondary">
<li class="nav-secondary__item">
<a href="https://twitter.com/Coinlector" target="_blank" rel="nofollow">Twitter</a>
</li>
<li class="nav-secondary__item">
<a href="https://fb.me/coinlector" target="_blank" rel="nofollow">Facebook</a>
</li>
<li class="nav-secondary__item">
<a href="https://www.producthunt.com/posts/coinlector" target="_blank" rel="nofollow">ProductHunt</a>
</li>
</ul>
</div>
</div>
</div>
</div>

<footer class="page-foot section section_compact">
<div class="container">
<div class="page-foot__inner">
<p class="page-foot__copy">&copy; Coinlector 2017</p>
</div>

</div>

</footer>

<aside class="search-bar">
<div class="container">
<div class="search-bar__inner">
<form action="/" method="get" class="search-bar__form" role="search">
<button type="submit" class="search-bar__icon"><i class="icon icon_search"></i></button>
<input type="search" name="s" placeholder="Search query..." value="" required pattern=".{3,}" title="3 characters minimum">
</form>
<button type="button" class="search-bar__close" data-search-toggle>
<i class="icon icon_close" aria-hidden="true"></i>
<span class="sr-only">Close</span>
</button>
</div>

</div>
</aside>

</div>

<div class="popup">
<div class="container">
<div class="popup__content">
<button class="popup__close" data-popup-toggle>
<i class="icon icon_close"></i>
<span class="sr-only">Close</span>
</button>
<h4 class="heading heading_xl text_center">Submit</h4>
<p class="form__message heading heading_thin" style="display: none;" data-remote-message></p>
<form action="#" method="post" enctype="multipart/form-data" class="form" novalidate data-remote-form="submit_resource" data-parsley-validate>
<div class="form__field">
<div class="form__child">
<input type="text" name="name" placeholder="Resource name" required>
</div>
<div class="form__child">
<select name="collection" data-placeholder="Collection" data-parsley-errors-container=".collection-errors" class="custom-select" required>
<option value="">Collection</option>
<option value="16">Books</option>
<option value="5">Communities</option>
<option value="6">Exchanges</option>
<option value="13">ICOs</option>
<option value="4">Learn More</option>
<option value="15">Mining</option>
<option value="17">Miscellaneous</option>
<option value="3">News</option>
<option value="8">Portfolio Trackers</option>
<option value="7">Price Trackers</option>
<option value="10">Wallets</option>
<option value="14">Whitepapers</option>
</select>
<div class="collection-errors"></div>
</div>
</div>
<div class="form__field">
<div class="form__child">
<input type="url" name="website" placeholder="Website URL" required>
</div>
<div class="form__child">
<input type="text" name="content" placeholder="Description">
</div>
</div>
<div class="form__field form__field_center">
<input type="hidden" id="nonce" name="nonce" value="2a2795fa23" /> <button type="submit" class="button button_secondary">Submit</button>
</div>
</form>
</div>
<div class="popup__loader"></div>
</div>
</div>

<script type='text/javascript' src='https://www.coinlector.com/wp-content/themes/chipmunk-theme/static/dist/scripts/main.min.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://www.coinlector.com/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
</body>
</html>
